How do I use PHP 4 or 5?

All of our servers comes with PHP 4 and 5 installed. To select what version you would like to handle your .php files you can follow the next steps:

- Log in to your cPanel
- Under the Software / Services tab click on PHP Configuration
- On the first line of page it will let you now select the version of PHP you would like to handle your .php files

NOTE: System default for reseller servers is 4 and system default for hosting users servers is 5.

  • 2 Los Usuarios han Encontrado Esto Útil
¿Fue útil la respuesta?

Artículos Relacionados

500 Error

If your site occurs a 500 Internal Server Error the most common are php settings in your...

How to redirect domain directly to subdirectory without redirecting url

Sometimes the simple things are the hardest to figure out and today we are going to show you a...